-->Donations via PayPal [External Link Removed for Guests] :guitar
-->Installation/Post Installation Tutorial [Local Link Removed for Guests]
-->Useful Links [Local Link Removed for Guests]
-->Olarila Images - Updated images [Local Link Removed for Guests]
-->Guides and Tutorials [Local Link Removed for Guests]
-->Clover Folder for All Chipsets [Local Link Removed for Guests]
-->DSDT Patch Requests [Local Link Removed for Guests]

Search found 20 matches

by beneborges
18 Nov 2016, 00:02
Forum: Sierra (10.12)
Topic: Placa de Vídeo compatível para hackintosh Sierra.
Replies: 6
Views: 2829

Placa de Vídeo compatível para hackintosh Sierra.

Por Favor se alguém tiver uma dica das placas de videos que roda bem no Sierra, com dual monitor melhor ainda.
by beneborges
04 Nov 2016, 11:50
Forum: Sierra (10.12)
Topic: Gforce 8600GT
Replies: 0
Views: 776

Gforce 8600GT

Minha configuração e .
Placa mãe GA Z68AP D3.
Processador I7 2600k sandy bridge 3.4
Memoria 16giga
Hd 1 Tera.

Só falta Video no meu hackintohs.

Placa de video XFX Gforce 8600GT.

Se Alguém tiver uma dica.
by beneborges
29 Oct 2016, 11:36
Forum: Sierra (10.12)
Topic: Nvidia Gt630
Replies: 2
Views: 786

Nvidia Gt630

Minha configuração e . Placa mãe GA Z68AP D3. Processador I7 2600k sandy bridge 3.4 Memoria 16giga Hd 1 Tera. Vga GeForce gt 630 2giga Point. Tenho a Intel HD 3000 Onboard mais não consegui aceleração, agora vou tentar com esta Nvidia GeForce gt 630 2giga Point View Instalei o Sierra mais não estou ...
by beneborges
14 Sep 2016, 22:31
Forum: Sierra (10.12)
Topic: Intel hd 3000 com pouca memória dedicada
Replies: 2
Views: 1007

Intel hd 3000 com pouca memória dedicada

Por Favor uma ajuda nesta hora seria muito bem vinda.
So me falta add memória de video eu acho.
Se alguém pode me ajudar desde ja agradeço.

Minha configuração e .
Placa mãe GA Z68AP D3.
Processador I7 2600k sandy bridge 3.4
Memoria 16giga
Hd 1 Tera.
Vga onboard intel hd 3000.
by beneborges
13 Sep 2016, 19:14
Forum: Sierra (10.12)
Topic: Falta muito pouco agora , só add memória de video
Replies: 2
Views: 855

Falta muito pouco agora , só add memória de video

Por Favor uma ajuda nesta hora seria muito bem vinda. So me falta add memória de video eu acho. Se alguém pode me ajudar desde ja agradeço. Minha configuração e . Placa mãe GA Z68AP D3. Processador I7 2600k sandy bridge 3.4 Memoria 16giga Hd 1 Tera. Vga onboard intel hd 3000. Ja fiz mackintosh com e...
by beneborges
02 Feb 2015, 15:13
Forum: Yosemite (10.10)
Topic: Problema Yosemite pos istalação
Replies: 8
Views: 1433

Re: Problema Yosemite pos istalação

Obrigado.
rodando td ok por aki.
by beneborges
31 Jan 2015, 11:59
Forum: Yosemite (10.10)
Topic: Problema Yosemite pos istalação
Replies: 8
Views: 1433

Re: Problema Yosemite pos istalação

Desculpe, um minuto depois de post eu tinha conseguido audio.

mais não deu muito certo, tipo apareceu e sumiu. se puder me ajudar com um definitivo.

tipo estou usado VooDooHDA mais talvez o aplleHDA seja melhor.
by beneborges
30 Jan 2015, 16:41
Forum: Guias e tutoriais
Topic: VoodooHDA - problemas comuns
Replies: 193
Views: 74059

Re: VoodooHDA - problemas comuns

Audio deu certo na placa Ga Z68APD3.
by beneborges
30 Jan 2015, 16:16
Forum: Yosemite (10.10)
Topic: Problema Yosemite pos istalação
Replies: 8
Views: 1433

Re: Problema Yosemite pos istalação

Estou com problema no audio

placa mãe GA Z68AP-D3

Vga. Gforce 610gt
by beneborges
30 Jan 2015, 08:51
Forum: Yosemite (10.10)
Topic: Problema Yosemite pos istalação
Replies: 8
Views: 1433

Re: Problema Yosemite pos istalação

Ola problema resolvido. Só faltando o audio.
O Problema era a rede da dava conflito depois que usei a kexts indicado Artur-pt tudo ok.
by beneborges
29 Jan 2015, 15:32
Forum: Hardware
Topic: Yosemite - LAN x Wifi
Replies: 6
Views: 2420

Re: Yosemite - LAN x Wifi

Obrigado pela Kexts da lan.
by beneborges
18 Jan 2015, 09:35
Forum: Yosemite (10.10)
Topic: Problema Yosemite pos istalação
Replies: 8
Views: 1433

Re: Problema Yosemite pos istalação

obrigado pela info.
ja tentei npci=0x2000 e npci=0x3000.
by beneborges
14 Jan 2015, 23:18
Forum: Yosemite (10.10)
Topic: Problema Yosemite pos istalação
Replies: 8
Views: 1433

Problema Yosemite pos istalação

Ola td bem com vcs.

Minha config.

GA- Z68AP-D3

Core i7 2600k

Vga. Nvidia GT610

Memoria 16G.

Depois de instalar tudo direitinho, no primeiro boot sobe o sistema legal.
Ai eu rodo o multishit para Yosemite com essa config.
quando dou o boot sem p pendriver aparece esse problema
by beneborges
05 Oct 2014, 10:35
Forum: Mavericks (10.9)
Topic: Placa Mãe P8Z77-M pós install Mavericks Só inicia com -x
Replies: 0
Views: 731

Placa Mãe P8Z77-M pós install Mavericks Só inicia com -x

Ainda Não Aprendi Como Resolver este problema. Minha Placa mãe é Asus P8Z77M depois de instalar o Mavericks com unishit, tanto na instalação como pós instalação eu só consigo fazer subir o Mavericks com -x e GrapgicsEnabler=no. Processador Intel Core I7-2600 3.40Ghz. Memoria 16Gb. VGA. Nvidia 610gt....
by beneborges
11 Jul 2014, 18:45
Forum: Yosemite (10.10)
Topic: Yosemite Rodando bem no MacBook Pro 2007
Replies: 0
Views: 954

Yosemite Rodando bem no MacBook Pro 2007

Yosemite Rodando bem no MacBook Pro 2007 Core 2duo, 4giga, Hardisk 750g 17Pl, se alguém estava curioso e seu mac for mais novo deve rodar bem.
by beneborges
24 Oct 2012, 17:20
Forum: Lion (10.7)
Topic: Atualização 10.7.5
Replies: 14
Views: 11174

Re: Atualização 10.7.5

faltou essa.
by beneborges
24 Oct 2012, 17:19
Forum: Lion (10.7)
Topic: Atualização 10.7.5
Replies: 14
Views: 11174

Re: Atualização 10.7.5

não sei se ficou boa as fotos.
by beneborges
24 Oct 2012, 17:07
Forum: Lion (10.7)
Topic: Atualização 10.7.5
Replies: 14
Views: 11174

Re: Atualização 10.7.5

ola td bem. desde segunda feira que eu troquei os cabos de video.. estava usando 2 cabos HDMI, COM 2 MONITORES. troquei pelo VGA E DVI continuo com 2 monitores. só que não deu mais problema mesmo atualizando para o 10.7.5. aqui meu problema era que não funciona-va os cabos HDMI. vou enviar mesmo ass...
by beneborges
22 Oct 2012, 15:00
Forum: Lion (10.7)
Topic: Atualização 10.7.5
Replies: 14
Views: 11174

Re: Atualização 10.7.5

essa e a tela.

quando carrega fica bom.

mais as veses....chabu..
by beneborges
16 Oct 2012, 13:49
Forum: Lion (10.7)
Topic: Atualização 10.7.5
Replies: 14
Views: 11174

Re: Atualização 10.7.5

Estou tendo problemas após a atualização, quando ligo o pc depois da tela da maça a tela fica toda azul e para, ai eu do um clik em reset para reiniciar o pc só ai carrega o lion (uso outro DUO HDMI ). Alguém já encontrou algum problema parecido? Minha configuração é a da assinatura. Isso não aconte...

Go to advanced search