-->Donations via PayPal [External Link Removed for Guests] :guitar
-->Installation/Post Installation Tutorial [Local Link Removed for Guests]
-->Useful Links [Local Link Removed for Guests]
-->Olarila Images - Updated images [Local Link Removed for Guests]
-->Guides and Tutorials [Local Link Removed for Guests]
-->Clover Folder for All Chipsets [Local Link Removed for Guests]
-->DSDT Patch Requests [Local Link Removed for Guests]

Search found 2 matches

by asdfgh00
16 Jul 2019, 16:11
Forum: High Sierra (10.13)
Topic: Crash when connecting an NTFS drive and RunMe stuck
Replies: 2
Views: 190

Crash when connecting an NTFS drive and RunMe stuck

[Local Link Removed for Guests] wrote: [Local Link Removed for Guests]
16 Jul 2019, 16:05
ntfs use tuxera
I know that I cannot write on rtfs without texture but I would like to avoid the freeze.
Sorry but I'm new to hackintosh, what should I extract after running that command and reboot?

edit: I've started again RunMe after erasing the logs and reboot but it's still stuck on Cpu log
by asdfgh00
16 Jul 2019, 15:18
Forum: High Sierra (10.13)
Topic: Crash when connecting an NTFS drive and RunMe stuck
Replies: 2
Views: 190

Crash when connecting an NTFS drive and RunMe stuck

I installed high Sierra on my system, i5 2500k, p67 pro3, ati 6870 and I'm facing this 2 issues: -RunMe.app gets always stuck on "CPU log" and cannot finish the process. -If I plug my 1tb ntfs external drive the system freeze BUT if I boot the pc with the drive already plugged in, it works. I follow...

Go to advanced search