O meu Ideneb v1.6 lite edition nao inicia

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby Cassio » 20 Sep 2011, 23:43

Os drivers Fermi tem que estar de acordo com a versão do sistema, a última versão é para 10.6.8.
ASUS N53Jq • CPU: Intel Core i7-740QM 1.73GHz • RAM: 6,0GB • HD: 500GB • GPU: GeForce GT 425M 1GB 1920x1080 • OS: OS X 10.8.4 • Linux Mint 15 • Windows 8
User avatar
Cassio
Senior
 
Posts: 3766
Joined: 26 Aug 2011, 23:53

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby joabe237 » 20 Sep 2011, 23:48

Cassio wrote:Os drivers Fermi tem que estar de acordo com a versão do sistema, a última versão é para 10.6.8.


e vi so que esse drive diz nao suporta minha placa, tentei de varias formas mais o proprio drive da nvidia diz que nao da suporte a minha placa
instalei um por um do drive q vem no pacote mais e como se nao tivesse instalado nada
joabe237
 
Posts: 36
Joined: 09 Sep 2011, 22:57

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby joabe237 » 21 Sep 2011, 15:34

ae consegui o video ficou muito legal
mais tudo q e bom dura pouco agora nao consigo mecher o mouse
parece q a entrada usb ficou inativa oq tenho q fazer pra ativar?
joabe237
 
Posts: 36
Joined: 09 Sep 2011, 22:57

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby Cassio » 21 Sep 2011, 17:49

Diga o que você fez, não temos como adivinhar.
ASUS N53Jq • CPU: Intel Core i7-740QM 1.73GHz • RAM: 6,0GB • HD: 500GB • GPU: GeForce GT 425M 1GB 1920x1080 • OS: OS X 10.8.4 • Linux Mint 15 • Windows 8
User avatar
Cassio
Senior
 
Posts: 3766
Joined: 26 Aug 2011, 23:53

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby joabe237 » 22 Sep 2011, 20:28

consegui resolver o problema
esta no iousbfamily da versao 10.6.8
que da esse problema
coloquei a da versao 10.6
e ta funcionando aq legal
o timemachine ta dando kernel panic
apos copiar 1,6gb vou tentar descobrir
fora q safari e o itunes nao ficam abertos muito tempo e fecham

vou tentar descobrir o erro
joabe237
 
Posts: 36
Joined: 09 Sep 2011, 22:57

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby Cassio » 22 Sep 2011, 21:04

Qual legacy kernel você tá usando?

Tá usando force64?
ASUS N53Jq • CPU: Intel Core i7-740QM 1.73GHz • RAM: 6,0GB • HD: 500GB • GPU: GeForce GT 425M 1GB 1920x1080 • OS: OS X 10.8.4 • Linux Mint 15 • Windows 8
User avatar
Cassio
Senior
 
Posts: 3766
Joined: 26 Aug 2011, 23:53

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby joabe237 » 22 Sep 2011, 23:27

nao instalei nem um que eu lembre acho q esta o do bootloader
eu estava tentendo resolver um problema de cada vez

tem um comando que posso usar para verificar
?
joabe237
 
Posts: 36
Joined: 09 Sep 2011, 22:57

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby Cassio » 22 Sep 2011, 23:46

Code: Select all
uname -v


Se você está usando o do CD de boot, é esse o problema. Você precisa do 10.8.0, use o instalador do nawcom que ele aplica outros patches necessários para AMD.
ASUS N53Jq • CPU: Intel Core i7-740QM 1.73GHz • RAM: 6,0GB • HD: 500GB • GPU: GeForce GT 425M 1GB 1920x1080 • OS: OS X 10.8.4 • Linux Mint 15 • Windows 8
User avatar
Cassio
Senior
 
Posts: 3766
Joined: 26 Aug 2011, 23:53

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby joabe237 » 22 Sep 2011, 23:51

Cassio wrote:
Code: Select all
uname -v


Se você está usando o do CD de boot, é esse o problema. Você precisa do 10.8.0, use o instalador do nawcom que ele aplica outros patches necessários para AMD.



ja apliquei, achei e a kernel darwin 10.4.0

nao estou mais usando o cd de boot

pelo cd de boot so le 2gb de memoria
joabe237
 
Posts: 36
Joined: 09 Sep 2011, 22:57

Re: O meu Ideneb v1.6 lite edition nao inicia

Postby Cassio » 22 Sep 2011, 23:58

Kernel 10.4.0 é para Mac OS 10.6.4.

Se você está no 10.6.8 precisa do kernel 10.8.0.

Sem contar que os outros patches que o pkg aplica são específicos para a versão do sistema.
ASUS N53Jq • CPU: Intel Core i7-740QM 1.73GHz • RAM: 6,0GB • HD: 500GB • GPU: GeForce GT 425M 1GB 1920x1080 • OS: OS X 10.8.4 • Linux Mint 15 • Windows 8
User avatar
Cassio
Senior
 
Posts: 3766
Joined: 26 Aug 2011, 23:53

PreviousNext

Return to Leopard (10.5)

Who is online

Users browsing this forum: No registered users and 1 guest