Sistema travando com uso de navegadores.

Sistema travando com uso de navegadores.

Postby brunoi9nove » 25 Jan 2018, 14:40

Olá, sempre que utilizo algum navegador(Chrome, Firefox, Opera e Safari) o sistema fica extremamente lento e travando. Esse problema ocorre geralmente quando assisto algum vídeo, mas as vezes também ocorre com outras página. Por vezes também o sistema chegar a dar crash.


Segue o ultimo log de problemas do sistema.

Anonymous UUID: 58E9BD89-D771-007C-02C0-73ECFD721B6A

Wed Jan 24 19:54:44 2018

*** Panic Report ***
Machine-check capabilities: 0x0000000000000c09
family: 6 model: 58 stepping: 9 microcode: 23
signature: 0x306a9
Intel(R) Core(TM) i7-3770 CPU @ 3.40GHz
9 error-reporting banks
Processor 0: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
Processor 1: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
Processor 2: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
Processor 3: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
Processor 4: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
Processor 5: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
Processor 6: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
Processor 7: IA32_MCG_STATUS: 0x0000000000000005
IA32_MC4_STATUS(0x411): 0xb200000081000402
panic(cpu 1 caller 0xffffff80003d755a): "Machine Check at 0x00007fff8bf3494a, registers:\n" "CR0: 0x0000000080010033, CR2: 0x0000000109b75000, CR3: 0x00000000840a9100, CR4: 0x00000000001626e0\n" "RAX: 0x0000000000000001, RBX: 0x0000000000000008, RCX: 0x0000000000000001, RDX: 0x00007fff8c7ab772\n" "RSP: 0x00007fff5fbfd998, RBP: 0x00007fff5fbfd9c0, RSI: 0x00007fff8bf69da4, RDI: 0x0000000000000008\n" "R8: 0x0000000000000000, R9: 0x0000000000000000, R10: 0x0000000000000000, R11: 0xffffffffffffffff\n" "R12: 0xfffffffffffffc20, R13: 0x0000000000000008, R14: 0x0000000000000008, R15: 0x00007fff7575f340\n" "RFL: 0x0000000000000202, RIP: 0x00007fff8bf3494a, CS: 0x000000000000002b, SS: 0x0000000000000023\n" "Error code: 0x0000000000000000\n"@/Library/Caches/com.apple.xbs/Sources/xnu/xnu-3247.1.106/osfmk/i386/trap_native.c:168
Backtrace (CPU 1), Frame : Return Address
0xffffff80e6203dd0 : 0xffffff80002e5357
0xffffff80e6203e50 : 0xffffff80003d755a
0xffffff80e6203fb0 : 0xffffff80003f492f

BSD process name corresponding to current thread: AdobeCRDaemon
Boot args: kext-dev-mode=1 rootless=0 slide=0
brunoi9nove
 
Posts: 1
Joined: 25 Jan 2018, 14:35
CPU: Intel I7 - 3770
Motherboard: Gigabyte GA-B75M-D3H
GPU: EVGA - Gtx 550ti

Re: Sistema travando com uso de navegadores.

Postby MaLd0n » 25 Jan 2018, 16:08

posta a sua pasta clover com as tabelas extraídas com a tecla F4 na tela de boot do clover, se vc tem seriais válidos, remova.
User avatar
MaLd0n
Staff
 
Posts: 1329
Joined: 05 Dec 2010, 20:35
CPU: i7 5820k
Motherboard: GA X99-UD3P
GPU: GTX 950


Return to El Capitan (10.11)

Who is online

Users browsing this forum: No registered users and 1 guest